Allow bundler 2.x

master
Michael Moll 3 years ago committed by Lukáš Zapletal
parent a349eb3222
commit 373a7c8316

@ -19,7 +19,7 @@ Gem::Specification.new do |spec|
spec.required_ruby_version = '>= 1.9.2'
spec.add_development_dependency 'bundler', '~> 1.6'
spec.add_development_dependency 'bundler', '>= 1.6', '< 3'
spec.add_development_dependency 'rake'
spec.add_development_dependency 'rake-compiler'
spec.add_development_dependency 'rspec', '~> 3.4'

Loading…
Cancel
Save